ChronoSync 4.0: Requirements
ChronoSync runs on Panther , Tiger and Leopard.
You might say it's cross-catform!

ChronoSync 4.0 は
Mac OS 10.3(Panther)、
Mac OS 10.4(Tiger)、
Mac OS 10.5(Leopard) で動作します。
クロス・キャットフォームとでも呼んでくれ給え。
[PR]
by nobiox | 2009-01-16 12:07 | ├Mac OS X |
<< すごい役者 | ビビンパ >>